Why does amd say that fglrx _NEEDS_ multilib and 32bit libs, for the driver to work?

Printable View