Page 2 of 2 FirstFirst 12
Results 11 to 12 of 12

Thread: Bug with Super-pi from Phoronix 1.8.1 64 bit version

  1. #11

    Default Fixed by installing 32bit Glibc

    This issue was resolved by installing the i686 32bit version of glibc from the standard F10 distro mirrors. Now Super-Pi runs correctly and gives results without errors.

    Thank you all for your assistance in this matter. I appreciate it.

  2. #12
    Join Date
    May 2007
    Location
    Third Rock from the Sun
    Posts
    6,582

    Default

    Quote Originally Posted by Jaguar07 View Post
    This issue was resolved by installing the i686 32bit version of glibc from the standard F10 distro mirrors. Now Super-Pi runs correctly and gives results without errors.

    Thank you all for your assistance in this matter. I appreciate it.
    No problem.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •