Quote Originally Posted by Kano View Post
Well when you update em you will lose .33/.34 kernel support. The rest should not really matter. With relaese of 10-5 the script will install a newer version anyway and there will be no updates available then.
amd really should pay you ;-)

i think i use your skript to test this wine kernelbugfix:
https://bugzilla.kernel.org/show_bug.cgi?id=15395#c34

in the 2.6.34 kernel..