Results 1 to 3 of 3

Thread: Help an Ubuntu noob: gcc-4.4.3 packages?

  1. #1
    Join Date
    Sep 2006
    Posts
    202

    Default Help an Ubuntu noob: gcc-4.4.3 packages?

    Where can I get packages of gcc-4.4.3 for Ubuntu 9.10 (32 bit)?

    The stock 4.4.1 one throws an ICE on the first file of Qt-4.6.2's qmake
    source; I was hoping a newer one gets much further.

  2. #2
    Join Date
    Sep 2006
    Posts
    202

    Default

    Eh, nevermind. A downgrade to 4.3.4 found in synaptic also helped.

  3. #3

    Default

    I would file a bug report at Ubuntu's bug tracker regarding this if I were you so they could figure out why it is happening and hopefully fix it.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •