hey. I want to test llvmpipe but I got some errors when trying to compile with --enable-gallium-llvm. Anybody can confirm that ?