Hi guys,

anyone has already a patch to get the fglrx / catalyst drivers to work with 2.6.36-rc* kernels ?