I use KDE 3.5.4
What it is necessary for it?
__
Thanks!