Dear
I install pts on SLED 11SP1. when run it, it's say need php5 support.
How to slove this problem. Thanks