Quote Originally Posted by Kano View Post
maybe with kernel 3.4 support.
Kernel 3.4 support is easy, all it requires is a small patch: http://www.nvnews.net/vbulletin/show...77&postcount=4. Out of the box support would be cool of course, but needing to apply a patch is not that big of a deal.