The problem can be solved by setting shaders=false in vdrift test script.