Hi,,

Currently Using Mesa7.8 configured for Gallium softpipe.

How to confirm if it supports OpenGLES FBO extension.
If not supported which version of Mesa should be used?