AMD Linux Catalyst
Distribution Packaging Script Commit:


SUSE: update the packaging support - add openSUSE 12.3 packaging support - remove openSUSE 11.3 packaging support - move openSUSE 11.4 packaging suport to the unsupported OS list

http://www.phorogit.com/index.php?p=...5bb77c0faa219b